Jumat, 05 Agustus 2016

RE: [MS_AccessPros] Background picture won't show in pdf attachment

 

Kevin

 

Access reports as PDFs have been a thorn in my side for years. MS still has not managed to produce a pixel-for-pixel PDF. I get images that fail for no known reason. Others turn up as black blobs.

 

I can only advise you to try different things until you find something that works...and caveat your users that sometimes PDF files won’t work and to print reports from within Access. Those usually come out as expected. Of course that negates soft copy reports, but at least they work.

 

Regards,

Bill

 

From: MS_Access_Professionals@yahoogroups.com [mailto:MS_Access_Professionals@yahoogroups.com]
Sent: Friday, August 05, 2016 2:51 AM
To: MS_Access_Professionals
Subject: [MS_AccessPros] Background picture won't show in pdf attachment

 

 

Dear All,
After tiling the background picture in reports, the background pictures show only in report preview mode, but they won't show in the attached pdf in email. What could go wrong? Thanks.
Best Regards,
Kevin

 


__._,_.___

Posted by: "Bill Mosca" <wrmosca@comcast.net>
Reply via web post Reply to sender Reply to group Start a New Topic Messages in this topic (3)

Save time and get your email on the go with the Yahoo Mail app
Get the beautifully designed, lighting fast, and easy-to-use Yahoo Mail today. Now you can access all your inboxes (Gmail, Outlook, AOL and more) in one place. Never delete an email again with 1000GB of free cloud storage.


.

__,_._,___

Tidak ada komentar:

Poskan Komentar